Geekzone: technology news, blogs, forums
Guest
Welcome Guest.
You haven't logged in yet. If you don't have an account you can register now.




186 posts

Master Geek


Topic # 15288 14-Aug-2007 10:35
Send private message


Hello!

I have a Dlink DSL-G604T router, which works fine except that it produces an awful lot of entries in its log file. They all look the same:

get 0xF at Addr 0xA30085B0

It tends to produce them in batches of 5 or so per second. Sometimes for several seconds in a row, and sometimes with a gap of a couple of seconds or even minutes between batches. For what it's worth: I'm on Telecom Broadband (no idea if that makes any difference), and according to the router I am using ADSL2+ (Multi-Mode).

Has anyone seen this before? What does this log message mean, and what can/should be done about it?

Thank you very much...

Foo



Create new topic
2902 posts

Uber Geek
+1 received by user: 312


  Reply # 82307 14-Aug-2007 10:49
Send private message

Going on googles findings.. http://www.expansys.es/ft.aspx?k=73047&page=3

Its reading a setting when you access the status page.

Create new topic



Twitter »

Follow us to receive Twitter updates when new discussions are posted in our forums:



Follow us to receive Twitter updates when news items and blogs are posted in our frontpage:



Follow us to receive Twitter updates when tech item prices are listed in our price comparison site:



Geekzone Live »

Try automatic live updates from Geekzone directly in your browser, without refreshing the page, with Geekzone Live now.


Geekzone Live »

Our community of supporters help make Geekzone possible. Click the button below to join them.

Support Geezone on PressPatron



Are you subscribed to our RSS feed? You can download the latest headlines and summaries from our stories directly to your computer or smartphone by using a feed reader.

Alternatively, you can receive a daily email with Geekzone updates.